2018年12月1日 に投稿されたログ

Swift Version違いでCarthageが入れられなかった

Carthage updateすると以下のエラーが。 Incompatible Swift version - framework was built with 4.2.1 (swiftlang-1000.11.42 clang-1...